Alternative navigation for Browsers that aren't able to display frames <center> <a href="welcome.php">Home</a><br> <a href="tarballs.php">Tarballs and Diffs</a><br> <a href="old_news.php">Older News</a><br> <a href="packages.php">Repository</a><br> </center> Back to Repository -> stable/amule

Binary package information

Package plasma-widget-amule
Sourceamule
Version 2.3.1+svn-r10834-1stable1
Architecture i386
Maintainer Werner Mahr (Vollstrecker) <amule@vollstreckernet.de>
Installed-Size509 B
Depends libc6 (>= 2.1.3)
libgcc1 (>= 1:4.1.1)
libkdecore5 (>= 4:4.4.0)
libplasma3 (>= 4:4.4.4-2~)
libqt4-dbus (>= 4:4.5.3)
libqtcore4 (>= 4:4.6.1)
libqtgui4 (>= 4:4.5.3)
libstdc++6 (>= 4.1.1)
Replaces amule-plasmamule
Homepage http://www.amule.org
Priority optional
Section net
Filename pool/amule/a/amule/plasma-widget-amule_2.3.1+svn-r10834-1stable1_i386.deb
Size220.75 KB
SHA256 745c4ebe44a9744d770a497ed71f2e755a3e62662ee2b3c4c26324feb1097687
SHA1 4ab2189a0c7776003b5048cc6b07a3c6b6a257f3
MD5sum b66316d6590c453f2c2858f3c2aca147
Description kde plasmoid to control amule

plasmoid to control the amule application and helper apps and mimetype
for handling emulecollections.
By now, handling ed2k-links and displaying stats are the only working
functions.

List of files for this package